
LABORATORIO DE  
POWER POINT 2003 

 
Prof. Edgar Lopategui Corsino 
 
 Para este laboratorio se requiere que los estudiantes preparen una presentación 
electrónica gráfica empleando el programa de MS Power Point 2003.  En este ejercicio 
se deberán de crear ocho (7) diapositivas (slides).  Para poder completar este proyecto, 
siga los pasos que se describen a continuación. 
 
1. Active el programa de Power Point 2003  

(Start→All Programs→Microsoft Office→Microsoft Office PowerPoint 2003): 
 

a. Seleccione el diseño de la plantilla (Slide Design): "Radial.pot"  
(Format→Slide Design→Radial.pot). 

 
b. Asegúrese que en el "Slide Layout" esté seleccionado “Title Slide” 

(Format→Slide Layout→Radial.pot). 
 
DIAPOSITIVA/SLIDE #1: 
 
2. En esta primera diapositiva (slide) entre el siguiente texto: 
 

a. En el título: INTRODUCCIÓN A POWER POINT 2003 
 

b. Bajo el subtítulo añada esta información: 
 

Preparado por: (su nombre completo) 
Número de Estudiante 

días, hora y sección de la clase 
 
3. Formatear el texto: 
 

a. Centralizar todo el texto (título y subtítulo). 
 

b. Las propiedades o atributos del texto que contiene el título debe ser las 
siguientes: 
 
1) El tipo de letra (Font): “Arial Black.” 

 
2) El Estilo de la Fuente (Font Style): Normal. 
 

3) El tamaño (size) de la letra debe estar en "46". 
 

4) El color de todo el texto deberá estar en Blanco. 
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c. Los atributos del subtítulo son: 
 
1) El tipo de letra (Font): “Arial”. 

 
2) El Estilo de la Fuente (Font Style): Negritas (Bold). 
 

3) El tamaño (size) de la letra debe estar en "23". 
 

4) El color del todo el texto: Rojo 
 
4. Inserte un "Clip Art": 
 

a. Seleccione la imagen de su preferencia de la galería de “cliparts” que dispone 
MS Power Point (Insert→Picture→Clipart→Search for→Nombre del 
clipart deseado→Go→Arrastre clipart hacia el Slide). 

 
b. Ajuste el tamaño y posición del "clip art", de manera que pueda colocarse en la 

esquina superior derecha del "slide" (a la izquierda del título).  
(Seleccione el Clip Art→Clic Arragadera Inferior Izquierda→Arrastre ratón 
hacia adentro del clipart). 

 
5. Añada un efecto de animación: 
 

a. Animar el "Clip Art" de esta diapositiva con el efecto "Grow and Turn" 
(Haga Clic sobre el Clip Art→Clic Botón Derecho del ratón→Custom 
Animation→Panel Derecho: Custom Animation→ 
Add Effects→Entrance→More Effects→Sección: Moderate→ 
Grow and Turn→OK). 

 
b. El texto del título debe estar animado con "Spiral In" 

(Haga Clic sobre la Caja de Texto de Título→Clic Botón Derecho del 
ratón→Custom Animation→Panel Derecho: Custom Animation→ 
Add Effects→Entrance→More Effects→Sección: Exciting→Spiral In→OK). 

 
c. El subtítulo debe ser animado con: "Magnify" 

(Haga Clic sobre la Caja de Texto del Subtítulo→Clic Botón Derecho del 
ratón→Custom Animation→Panel Derecho: Custom Animation→ 
Add Effects→Entrance→More Effects→Sección: Exciting→Magnify→OK). 

 
6. Añada un efecto de transición (Slide Transition) a la diapositiva: 

Seleccione"Newsflash"  
(Slide Show→Slide Transition→Sección: Apply to Selected 
Slides→Newsflash→Sección: Modify Transition: Speed→Slow). 
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DIAPOSITIVA/SLIDE #2: 
 
7. Inserte en su presentación otra diapositiva (la segunda) que posea viñetas, texto e 

imágen (Clip Art): “Title, Text and Clip Ar”. 
(Insert→New Slide→Panel Derecho: Slide Layout→ 
Sección: Apply Slide Layout→Title, Text and Clip Art). 

 
8. En este segundo "slide" realice los siguientes cambios: 
 

a. En el título escriba: CONTENIDO  
 

 
 

1) El texto del título debe estar animado con "Spiral In" 
(Haga Clic sobre la Caja de Texto de Título→Clic Botón Derecho del 
ratón→Custom Animation→Panel Derecho: Custom Animation→ 
Add Effects→Entrance→More Effects→Sección: Exciting→ 
Spiral In→OK). 

 
b. El título de esta segunda diapositiva debe ser:  

 

1) El tipo de letra (Font): “Arial Black”. 
 

2) El Estilo de la Fuente (Font Style): Normal. 
 

3) El tamaño (size) de la letra debe estar en "40". 
 

4) El color del todo el texto: Blanco 
 

5) Alineamiento: Centralizado. 
 

c. En el campo (Text Box o Placeholder) de texto para las viñetas (bullets), entre la 
siguiente información: 
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d. Los atributos del texto en las viñetas deben ser: 
 
1) El tipo de letra (Font): “Arial”. 

 
2) El Estilo de la Fuente (Font Style): Negritas (Bold). 
 

3) El tamaño (size) de la letra debe esta: Predeterminado (el Default). 
 

d. El color del todo el texto: El Predetermindo (el Default). 
 

e. En este segundo “slide”, inserte una imagen (picture) desde un archivo en la 
carpeta de “My Pictures”: 
(Insert→Picture→From File→Carpeta: Sample Pictures→Busque 
Archivo de Imagen→Insert). 

 
1) Esta imagen debe esta ubicada al lado derecho de las viñetas: 

 

 
 

2) Animar la imagen de esta diapositiva con el efecto "Pinwheeel" 
(Haga Clic sobre el Clip Art→Clic Botón Derecho del 
ratón→Custom Animation→Panel Derecho: Custom Animation→ 
Add Effects→Entrance→More Effects→Sección: Moderate→ 
Pinwheeel →OK). 

 
f. Anime los "bullets" con el efecto de: "Glide" 

(Haga Clic sobre la Caja de Texto→Clic Botón Derecho del ratón→ 
Custom Animation→Panel Derecho: Custom Animation→ 
Add Effects→Entrance→More Effects→Sección: Exciting→Glide→OK). 

 
g. Añada un efecto de transición: escoger "Wheel Clockwise, 8 Spokes" 

(Slide Show→Slide Transition→Sección: Apply to Selected Slides→ 
Wheel Clockwise, 8 Spokes→Sección: Modify Transition: Speed→Slow). 
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DIAPOSITIVA/SLIDE #3: 
 
9. Ahora, se deberá añadir una tercera diapositiva a su presentación.  En este “slide” 

habremos de crear una tabla (Insert→New Slide→Panel Derecho: Slide Layout→ 
Sección: Other Layouts→Title and Table). 
 
a. En el campo del título escriba: VISUALIZADORES DE POWER POINT 

 

 
 

d. Las Propiedades del título son las siguientes: 
 

1) El tipo de letra (Font): “Arial Black”. 
 

2) El Estilo de la Fuente (Font Style): Normal. 
 

3) El tamaño (size) de la letra debe esta: “40”. 
 

4) El color del texto: Blanco. 
 

5) Alineamiento: Centralizado. 
 

b. La tabla debe de poseer dos columnas y seis filas.  
 

c. Entre la siguiente información en la tabla: 
 

 
 

DIAPOSITIVA/SLIDE #4: 
 
10. Insertar un cuarto “slide” empleando el "Slide Layout" de "Title and Diagram or 

Organization Chart" (Insert→New Slide→Panel Derecho: Slide Layout→ 
Sección: Other Layouts→Title and Diagram or Organization Chart). 
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a. Escriba en el campo del título: 
 

CREANDO UNA PRESENTACIÓN EN POWER POINT  
 

 
 

b. Las Propiedades del título son las siguientes: 
 

1) El tipo de letra (Font): “Arial Black”. 
 

2) El Estilo de la Fuente (Font Style): Normal. 
 

3) El tamaño (size) de la letra debe esta: “34”. 
 

4) El color del texto: Blanco. 
 

5) Alineamiento: Centralizado. 
 

c. Ejecute el siguiente procedimiento:  Aplique un doble clic dentro del 
Campo para el Organigrama→Desde Ventana: Diagram Gallery→ 
Clic: Primer Icono→Clic Botón: OK 
 

d. Escriba lo siguiente en los encasillados del organigrama. Añada "subordinates", 
según sea necesario: 
 

 
 

e. Luego de terminar, prepara una caja de texto, colóquela arriba del organigrama. 
El tipo de Fuente (Font) de este texto es “Arial Black”, con un tamaño de  
“28”: 

 
Planificación Presentación Electrónica 

 
DIAPOSITIVA/SLIDE #5: 
 
11. Insertar un quinto “slide” en la presentación.  En esta diapositiva habremos de crear 

una grafica sectorial o circular (Pie Chart): Se utilizará el "Slide Layout" de "Title 
and Char". (Insert→New Slide→Panel Derecho: Slide Layout→ 
Sección: Other Layouts→Title and Chart). 
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a. Escriba en el campo del título el siguiente texto: 
 

VENTAJAS DE PRESENTACIONES 
ELECTÓNICAS MULTIMEDIOS 
 

 
 

b. Las Propiedades del título son las siguientes: 
 

1) El tipo de letra (Font): “Arial Black”. 
 

2) El Estilo de la Fuente (Font Style): Normal. 
 

3) El tamaño (size) de la letra debe esta: “29”. 
 

4) El color del texto: Blanco. 
 

5) Alineamiento: Centralizado. 
 

c. Ejecute el siguiente procedimiento:  Aplique un doble clic dentro del 
Campo para la Gráfica/Chart→Menú de Barra: Chart→Chart Type→ 
Pestaña: Standard Types→Sección: Chart Type→Pie→Sección: Chart Sub Type 
→Pie with 3-D Visual Effect→Clic Botón: OK 

 
d. Bajo los atributos de la gráfica (Chart Options), escriba en el encasillado de 

"Chart Title" el texto abajo descrito.  El tipo de Fuente (Font) de este texto es 
“Arial Black”, con un tamaño de“28”: Menú de Barra: Chart→ 
Chart Options→Pestaña: Titles→Chart Titles→Escribir el Título del la 
Gráfica→Clic Botón: OK: 

 

Lo que las Personas Recuerdan 
 

e. Borre los datos del "Data Sheet" y entre los siguientes nuevos datos: 
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f. Fomatear la gráfica sectorial: 
 

1) Haga que los por cientos se vean en la gráfica sectorial: Menú de Barra: 
Chart→Chart Options→Pestaña: Data Labels→Sección: Label 
Contains→Clic Caja de Cotejo: Percentages→Clic Botón: OK 

 
2) Haga que los por cientos se vean dentro de sus sectores correspondientes: 

Seleccionar Porcientos→Clic Boton Derecho Ratón→Format Data Labels→ 
Pestaña: Alignment→ Sección: Label Position→Inside End→Clic Botón: OK 

 
3) Cambiar el color de los sectores de la gráfica: (Seleccionar el Sector/Clic 

Botón Derecho Ratón/Format Data Point/Area/Escoger el Color). 
 

a) El sector de 50% a: Verde Claro 
b) El sector de 40% a: Azul Cielo 
c) El sector de 10% a: Rosa Intenso 

 

 

4) Eliminar bordes/marco de la gráfica sectorial (Seleccionar los Bordes o Plot 
Area/Click Botón Derecho del Ratón/Format Plot 
Area/Patterns/Border/None). 

 
DIAPOSITIVA/SLIDE #6: 
 
12. Insertar un sexto “slide” en la presentación.  En esta diapositiva habremos de crear 

una grafica sectorial o circular (Pie Chart): Se utilizará el "Slide Layout" de "Title 
and Char". (Insert→New Slide→Panel Derecho: Slide Layout→ 
Sección: Other Layouts→Title and Chart). 
 
a. Escriba en el campo del título el siguiente texto: 
 

USO DE LOS MULTIMEDIOS 
ELECTRÓNICOS EN EL 

DEPARTAMENTO DE EDUCACIÓN 
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b. Las Propiedades del título son las siguientes: 
 

1) El tipo de letra (Font): “Arial Black”. 
 

2) El Estilo de la Fuente (Font Style): Normal. 
 

3) El tamaño (size) de la letra debe esta: “25”. 
 

4) El color del texto: Blanco. 
 

5) Alineamiento: Centralizado. 
 

c. Escoja la Gráfica Lineal de dos (x-y) Coordenadas.  Ejecute el siguiente 
procedimiento:  Aplique un doble clic dentro del Campo para la 
Gráfica/Chart→Menú de Barra: Chart→Chart Type→Pestaña: Standard 
Types→Sección: Chart Type→Line→Sección: Chart Sub Type→ 
3-D Line, Line with a 3-D Visual Effect→Clic Botón: OK 

 
d. Bajo los atributos de la gráfica (Chart Options), escriba en el encasillado de 

"Chart Title" el texto abajo descrito.  El tipo de Fuente (Font) de este texto es 
“Arial Black”, con un tamaño de“28”: Menú de Barra: Chart→ 
Chart Options→Pestaña: Titles→Chart Titles→Escribir el Título del la 
Gráfica→Clic Botón: OK: 

 

Tasa por Año 
 

e. Borre los datos del "Data Sheet" y entre los siguientes nuevos datos: 
 

 
 

f. Fomatear la gráfica lineal: 
 

1) Rotule el eje vertical (z) con: Tasa (1000,000) (Chart/Chart 
Options/Titles/Value (z) axis) 

 

2) Alinear verticamente (a 90 grados) la rotulación de arriba (Seleccione e 
Texto/Click Botón Derecho Ratón/Format Axis Title/Alignment/Orientation/90 
Degrees). 
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3) Cambiar el color de las series de los datos ("data series") en las líneas de la 
gráfica (Seleccionar las líneas o Series/Click Botón Derecho Ratón/Format 
Data Series/Area/Escoger el Color) 

 

a) La serie de datos en Estudiantes:  Verde Claro 
b) La serie de datos en Maestros:   Azul Cielo 
c) La serie de datos en Administradora: Rosa Intenso 

 
 

 
DIAPOSITIVA/SLIDE #7: 
 
12. Insertar un séptimo “slide” en la presentación.  En esta diapositiva habremos de crear 

una grafica sectorial o circular (Pie Chart): Se utilizará el "Slide Layout" de "Title 
and Char". (Insert→New Slide→Panel Derecho: Slide Layout→ 
Sección: Other Layouts→Title and Chart). 
 
a. Escriba en el campo del título el siguiente texto: 
 

PRESENTACIONES ELECTRÓNICAS 
POR REGIÓN DEL PAÍS 

 

 
 

b. Las Propiedades del título son las siguientes: 
 

1) El tipo de letra (Font): “Arial Black”. 
 

2) El Estilo de la Fuente (Font Style): Normal. 
 

3) El tamaño (size) de la letra debe esta: “30”. 
 

4) El color del texto: Blanco. 
 

5) Alineamiento: Centralizado. 
 

c. Escoja la Gráfica Lineal de dos (x-y) Coordenadas.  Ejecute el siguiente 
procedimiento:  Aplique un doble clic dentro del Campo para la 
Gráfica/Chart→Menú de Barra: Chart→Chart Type→Pestaña: Standard 
Types→Sección: Chart Type→Column→Sección: Chart Sub Type→ 
3-D Column, Compares Values Across and Across Series→Clic Botón: OK 
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d. Bajo los atributos de la gráfica (Chart Options), escriba en el encasillado de 
"Chart Title" el texto abajo descrito.  El tipo de Fuente (Font) de este texto es 
“Arial Black”, con un tamaño de“28”: Menú de Barra: Chart→ 
Chart Options→Pestaña: Titles→Chart Titles→Escribir el Título del la 
Gráfica→Clic Botón: OK: 

 

Número de Personas Contactadas por Año 
 

e. Borre los datos del "Data Sheet" y entre los siguientes nuevos datos: 
 

 
 

f. Fomatear la gráfica de columna: 
 

1) Rotule el eje-de-x con: Años (Chart/Chart Options/Titles/Category (x) axis). 
 

2) Rotule el eje vertical (z) con: Cantidad de Personas (Chart/Chart 
Options/Titles/ Value (z) axis). 

3) Alinear verticamente (a 90 grados) la rotulación de arriba (Seleccione e 
Texto/ Click Botón Derecho Ratón/Format Axis Title/Alignment/Orientation/ 
90 Degrees). 

 

4) Cambiar el color de las series de los datos (data series) en las columnas de 
la gráfica (Seleccionar las Colunnas o Series/Click Botón Derecho 
Ratón/Format Data Series/Area/Escoger el Color): 

 

a) La serie de datos en San Juan: Verde Claro 
b) La serie de datos en Carolina:  Azul 
c) La serie de datos en Ponce:  Rosa Intenso 
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